Previewメイン画面

Previewのメイン画面は、メニューバー、ツールバー、プレビューエリア、ダイアログエリア、ステータスバーで構成されています。

参考

  • ツールバーは[表示]メニューで表示/非表示を切り換えられます。

メニューバー

操作に必要なメニューを選べます。

ツールバー

主な操作のツールボタンを選べます。

[印刷]

印刷を行います。

[ファイル]メニューの[印刷]からも実行できます。

[最初のページへ]

最初のページに移動します。

[表示]メニューの[ページ移動]からも選べます。

[前のページへ]

前のページに移動します。

[表示]メニューの[ページ移動]からも選べます。

[次のページへ]

次のページに移動します。

[表示]メニューの[ページ移動]からも選べます。

[最後のページへ]

最後のページに移動します。

[表示]メニューの[ページ移動]からも選べます。

[ヘルプ]

Webマニュアルを表示します。

[ヘルプ]メニューの[ヘルプ]からも表示できます。

プレビューエリア

設定した内容がどのように反映されるのかを確認できます。

ダイアログエリア

印刷条件を設定したり、印刷を実行できます。

ダイアログエリアについて詳しくは、「ダイアログエリア」を参照してください。

ステータスバー

メッセージ、[ページ数]と[出力サイズ]が表示されます。