折り返し両面ウインドウ

[編集]メニューから[折り返し両面]を選ぶと、表示されます。[折り返し両面]機能を使用して、折り目をつけて印刷できます。

[折り返し両面]ウインドウは、メニューバー、ツールバー、レイアウトエリア、ステータスバーで構成されています。

参考

  • ツールバー、ステータスバーは、[表示]メニューで表示/非表示を切り換えられます。

  • 折り返し両面で印刷するオブジェクトは、フリーレイアウトのレイアウトエリアからドラッグ&ドロップでも追加できます。

メニューバー

操作に必要なメニューを選べます。

ツールバー

主な操作のツールボタンを選べます。

[印刷]

印刷を実行します。

[ファイル]メニューの[印刷]からも実行できます。

[とじしろ設定]

[とじしろ設定]ダイアログボックスを表示します。

[編集]メニューの[とじしろ設定]からも表示できます。

[仕上りサイズ設定]

[仕上りサイズ設定]ダイアログボックスを表示します。

[編集]メニューの[仕上りサイズ設定]からも表示できます。

[ヘルプ]

Free Layout ガイドを表示します。

[ヘルプ]メニューからも表示できます。

レイアウトエリア

オブジェクトの配置、向きを確認できます。

ステータスバー

給紙方法、ロール紙幅、出力サイズが表示されます。